ファイル ▸ 書き出す… は、開いているメモを選んだ形式で保存します: テキスト、Markdown、HTML、添付ファイル付き HTML、PDF、RTF、Open Docx、Open Odt、Text Bundle Markdown、Text Bundle HTML。ファイル ▸ Markdown を書き出す… (Ctrl+E) は Markdown に直接書き出します。一度も画面に表示されていないグラフや数式は、PDF と HTML を書き出す前に描画されます。
ファイル ▸ 共有… は、Windows の共有パネルを通じて、メモを Markdown、PDF、テキスト、HTML、RTF としてほかのアプリに送ります。リストで複数のメモを選択していると、まとめて共有されます。
ファイル ▸ ページ設定… (Ctrl+Shift+P) で用紙を選び、ファイル ▸ プリント… (Ctrl+P) でメモをプリントします。
ファイル ▸ 開く… (Ctrl+O) は .paragraph、Markdown、テキストのファイルを新しいメモとして取り込みます。エクスプローラーで .paragraph ファイルをダブルクリックしても同じです。.paragraph ファイルは、Paragraph が動くどのデバイスでも同じように開きます。
メモは %LOCALAPPDATA%\Paragraph の中のフォルダです。編集 ▸ 環境設定… ▸ 詳細 ▸ データ フォルダをエクスプローラーで表示 で表示できます。