メモ、リスト、サイドバー

ウインドウには 3 つのパネルがあります。左にサイドバー、中央にメモのリスト、右に開いているメモです。

新しいメモ

ファイル ▸ 新規 (Ctrl+N) またはリストの上の + ボタンで、リストの先頭にメモを作成します。メモの 1 行目がタイトルになります。Paragraph はすべてのメモを自動で保存します。ファイル ▸ 保存… (Ctrl+S) ですぐに保存することもできます。

リスト

メモをクリックすると開きます。Shift+クリックや Ctrl+クリックで複数のメモを選択できます。ダブルクリックするとメモが専用のウインドウで開きます。メモを右クリックすると、スター、ゴミ箱、カラーを選べます。リストの上のタイトルをクリックして並び順を選びます: 変更日、作成日、タイトル (A–Z)、スター付きのメモを先頭に。

サイドバーには、メモ、最近の項目、ゴミ箱、カラー、タグ、スター付きのメモが表示されます。表示 ▸ サイドバー (Ctrl+Shift+M) で表示/非表示を切り替え、表示 ▸ 拡張サイドバー (Ctrl+Alt+Shift+M) でアイコンの横に名前を表示します。メモをカラーやタグの上にドラッグすると、そのカラーやタグが付きます。

カラーとタグ

カラー メニューで、選択したメモに 11 色のいずれかを付けます。メモに #単語 と書くとタグ 単語 が付きます。サイドバーのタグを右クリックすると、名前の変更や削除ができます。

リストの上の虫めがね (リストが手前にあるときは Ctrl+F) で、すべてのメモのタイトルと本文を検索します。

ゴミ箱

ゴミ箱 でメモをゴミ箱に移し、ゴミ箱の中で 復元 を選ぶと元に戻ります。

サンプルメモ

ヘルプ ▸ サンプルメモを作成… で、Paragraph でできることを示すメモをいくつか追加します。あなた自身のメモは変更されません。