窗口有三个窗格:左侧是边栏,中间是笔记列表,右侧是打开的笔记。
文件 ▸ 新建(Ctrl+N)或列表上方的 + 按钮会在列表顶部创建一条笔记。笔记的第一行就是它的标题。Paragraph 会自动存储每条笔记;文件 ▸ 存储…(Ctrl+S)可立即存储。
点按一条笔记即可打开。Shift+点按和 Ctrl+点按可选择多条笔记。双击会在单独的窗口中打开笔记。右键点按笔记可使用星标、废纸篓和颜色。点按列表上方的标题以选择排序方式:修改日期、创建日期、标题 (A–Z) 以及已加星标的笔记优先。
边栏显示笔记、最近、废纸篓、颜色、标签和已加星标的笔记。视图 ▸ 边栏(Ctrl+Shift+M)显示或隐藏边栏;视图 ▸ 扩展边栏(Ctrl+Alt+Shift+M)在图标旁显示名称。将笔记拖到某个颜色或标签上,即可为它们设置该颜色或标签。
颜色菜单为所选笔记设置十一种颜色之一。在笔记中写下 #词语 即可添加标签 词语;在边栏中右键点按标签可重命名或移除它。
列表上方的放大镜(列表处于前台时按 Ctrl+F)会搜索所有笔记的标题和文本。
废纸篓会将笔记移到废纸篓;在废纸篓中,恢复可将它放回。
帮助 ▸ 创建示例笔记…会添加几条展示 Paragraph 功能的笔记。你自己的笔记不会受到影响。